Catatan Pekerjaan

Website ini merupakan sarana untuk mengekspresikan apa yang saya pikirkan daripada ngruntel/nggedibal di otak, jadi lebih baik saya menuangkan disini

Blokir Koneksi Zoom Dengan Mikrotik

Blokir Koneksi Zoom Dengan Mikrotik

Blokir Koneksi Zoom Dengan Mikrotik

Seiring berkembangnya issue keamanan data aplikasi Zoom maka bagi Anda yang membutuhkan tutorial untuk memblokir jalur koneksi lewat Mikrotik, Anda dapat memasukkan script ini ke Mikrotik dengan cara copy paste melalui Terminal.

/ip firewall layer7-protocol 
add name="TERLARANG" regexp="^.+(zoom.us|MeetingConnector.IP|MeetingConnector.IP2|MeetingConnector2.IP|MeetingConnector2.IP2).*$"

/ip firewall filter
add chain=forward protocol=tcp dst-port=8801,8802 action=drop comment="Block_Port_TCP_Zoom" disabled=no

/ip firewall filter
add chain=forward protocol=udp dst-port=3478,3479,8801,8802 action=drop comment="Block_Port_UDP_Zoom" disabled=no

/ip firewall filter
add chain=forward action=drop layer7-protocol="TERLARANG" comment="Block_Port_TCP_WEB_Zoom" disabled=no

Post a Comment